Nissan R'nessa
КЛУБ
 
Авторизация
Пользователь:

Пароль:

Запомнить меня



Востановить пароль

Зарегистрироваться
Навигация
Поиск
Счётчик




Просмотр этой темы:   1 анонимных пользователей




« 1 ... 4 5 6 (7)


Re: Странности при разгоне с места, нет тяги
#5
Обыватель
Обыватель


См. информацию пользователя
Цитата:

PirAtor пишет:
вопрос решен - датчик детонации

Датчик детонации тут ни при чем,два года на блюберде и год на рнессе без него катался,поменял разницы почти нет.Клапан обратки проверяли?

Отправлено: 07.06.2015 4:40
Nissan R'nessa (2000),2WD. Hyper CVT RE0F06A FP54.Кузов N30-500409.Двигатель SR20VE.Белая. Пробег 650000км
Хорошие манеры начинаются с хороших подзатыльников.
Жалоба Вверх


Re: Странности при разгоне с места, нет тяги
#4
Старожил
Старожил


См. информацию пользователя
Ты его заменил или только определил? И что прям поехала и с низов подхват? У меня тоже WDовая тупая в разгон пока в пол не ткнёшь, самодиагностика тоже кажет ДД, остальное уже всё проревизили

Отправлено: 06.06.2015 18:42
N30 2WD SR20DE АКПП 1997г.-Продана. N30 AXIS CVT 1999г.-Продана. PNN-30.KA24.4WD 1998г. ГБО 4-го пок.-продана. Изменённое изображениеN30 2WD SR20DE АКПП 1998г. ГБО 4-го по
Жалоба Вверх


Re: Странности при разгоне с места, нет тяги
#3
Новичок
Новичок


См. информацию пользователя
вопрос решен - датчик детонации

Отправлено: 06.06.2015 17:49
Жалоба Вверх


Re: Странности при разгоне с места, нет тяги
#2
Новичок
Новичок


См. информацию пользователя
добавлю, заводится не просто с пол оборота, а так, что едва успеваю отпустить ключ, чтобы не цвыркал стартер, свечи не новые, но чистые, рабочие.

Отправлено: 06.06.2015 15:48
Жалоба Вверх


Странности при разгоне с места, нет тяги
#1
Новичок
Новичок


См. информацию пользователя
Здравствуйте, машина рнесса 2,4 4WD, купили недавно, на нейтрали и паркинге обороты в идеале при нажатии на педаль реагируют сразу и все как надо. при трогании с места(разгон)обычно нажималось 1/3 хода педали газа (на других авто) или меньше, но эта машина не едет, вроде как разгоняется, но ооочень медленно,бухтений,дерганий, троений при этом нет, если приотпустить педаль газа почти в самое начало начинается плавный разгон, но тоже не очень, не соответствует он даже 2 литровому авто. Топливную систему всю просмотрели и сменили от бака(сетка, насос) до топл фильтра(давление бенза в магистрали серьезное - при замене ощутили), утечек нет, впускной от фильтра до дросселя чистый, что может душить авто? Был случай, когда реально ощутились 2,5 литра под капотом, после суточного простоя она при малейшем нажатии на педаль энергично двигалась как и положено, но через пару минут пока выехали со двора все стало как раньше. Лямда может так срабатывать если контакт плохой? что может действовать на смесь если в ней причина? вроде дело не в коробке,по оборотам все адекватно, разгон соответствует оборотам. На скорости от 50 км/ч проблема не чувствуется так как не летаем, но тяги нет. расход 10-12л. на 100 км

Отправлено: 06.06.2015 15:45
Жалоба Вверх




« 1 ... 4 5 6 (7)




Совет
Все хотят сразу получить ответ на свой вопрос не воспользовавшись поиском. А зря! Большинство тем уже обсуждалось и стоит только набрать в строке поиска ключевое слово по проблеме и будет вам счастье. Если всё же ответа на свой вопрос вы не получили, то задавайте его в уже существующей подходящей теме. Ежёли и темы такой нет то только тогда необходимо её создать в нужном разделе форума. А еще удобнее воспользоваться "умным" сервисом поиска от Гугла или от Яндекса по этому сайту.
Поддержка
copyright(c)2004 andreich